Единый контур B2B IT закупок

Телефон SIP Yealink SIP-T31W 2 аккаунта, Wi-Fi, PoE

8040 Р
Начислим: 80 баллов
SIP-T31W
В наличии
+ −
Гарантия Поддержка производителя
Оплата по счету Для юрлиц и ИП с НДС 22%
Доставка по России Собственная логистика и ТК
ЭДО УПД отправим в ЭДО

IP-телефон Yealink SIP-T31W

IP-телефон с двумя SIP-аккаунтами, встроенным двухдиапазонным Wi-Fi и питанием по PoE.

Артикул: SIP-T31W Производитель: YEALINK

Количество SIP-аккаунтов 2
Wi-Fi Встроенный, двухдиапазонный 2.4 ГГц / 5 ГГц (802.11a/b/g/n/ac)
Питание PoE (IEEE 802.3af, класс 2) или внешний адаптер
Дисплей Графический LCD 132 × 64 пикселя с подсветкой

О товаре

Yealink SIP-T31W — IP-телефон с поддержкой двух SIP-аккаунтов, встроенным модулем Wi-Fi и питанием по PoE. Устройство оснащено графическим LCD-дисплеем с разрешением 132 × 64 пикселя и подсветкой. Для подключения к сети предусмотрены два порта Ethernet RJ45 10/100 Мбит/с.

Встроенный Wi-Fi работает в диапазонах 2.4 ГГц и 5 ГГц по стандартам IEEE 802.11a/b/g/n/ac. Поддержка PoE (IEEE 802.3af, класс 2) позволяет получать питание по тому же кабелю Ethernet, что и данные. При использовании внешнего адаптера Yealink (вход AC 100–240 В, выход DC 5 В / 0,6 А) питание подаётся от электросети.

Аудиоподсистема включает поддержку HD-голоса, широкополосный кодек G.722, узкополосные кодеки PCMU (G.711µ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC, а также функции VAD, CNG, AEC, PLC, AJB и AGC. Полнодуплексный громкоговоритель с AEC обеспечивает работу в режиме громкой связи.

Для подключения гарнитуры и трубки предусмотрены отдельные порты RJ9 (4P4C); поддерживаются беспроводные гарнитуры EHS. Телефонная книга вмещает до 1000 записей, доступны внешняя книга XML/LDAP, чёрный список и журнал вызовов с разделением на исходящие, принятые, пропущенные и переадресованные. Локальная конференц-связь рассчитана на пять участников.

Технические характеристики

Общие сведения
ПроизводительYEALINK
МодельSIP-T31W
Тип оборудованияIP-телефон
Количество SIP-аккаунтов2
КорпусПластик
ЦветClassic Grey
УправлениеКнопки
Дисплей и индикация
ДисплейГрафический LCD 132 × 64 пикселя
Тип LCDЧёрно-белый
Подсветка дисплеяДа
ИндикаторыДа; двухцветные светодиоды (красный/зелёный) для статуса линии, LED вызова и ожидающего сообщения
Языки менюМультиязычный
Сеть и подключение
Порты Ethernet2 × RJ45 10/100 Мбит/с
Wi-FiВстроенный двухдиапазонный, IEEE 802.11a/b/g/n/ac, 2.4 ГГц / 5 ГГц, скорость передачи до 433 Мбит/с (динамически)
Безопасность Wi-FiWPA2/WPA3
ПитаниеPoE (IEEE 802.3af, класс 2) или внешний адаптер
Внешний адаптер питанияYealink, вход AC 100–240 В, выход DC 5 В / 0,6 А
Потребляемая мощность1,3–1,7 Вт (от адаптера); 2–2,6 Вт (PoE)
Порты для трубки и гарнитуры1 × RJ9 (4P4C) для трубки; 1 × RJ9 (4P4C) для гарнитуры
Поддержка гарнитурПроводные и беспроводные гарнитуры EHS
Аудио и функции телефона
HD-голосДа; HD-трубка, HD-громкоговоритель
Широкополосный кодекG.722
Узкополосные кодекиPCMU (G.711µ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMFIn-band, Out-of-band (RFC 2833), SIP INFO
Обработка аудиоVAD, CNG, AEC, PLC, AJB, AGC
Громкая связьПолнодуплексный громкоговоритель с AEC
Конференц-связьЛокальная, до 5 участников
ФункцииУдержание вызова, ожидание вызова, Mute, DND, быстрый набор, hotline, переадресация, перевод вызова, групповая прослушка, SMS, экстренный вызов, повторный набор, обратный вызов, автоответ, выбор/импорт/удаление рингтона, ручная или автоматическая настройка даты и времени, план набора, XML Browser, действия URL/URI, встроенные скриншоты, RTCP-XR, VQ-RTCPXR
Телефонная книгаДо 1000 записей; внешняя книга XML/LDAP; чёрный список; поиск, импорт и экспорт
Журнал вызововИсходящие, принятые, пропущенные, переадресованные
Функции IP-АТС
ПоддержкаBLF, BLA, анонимный вызов и отказ от анонимного вызова, hot-desking, экстренный вызов, гибкое рабочее место, парковка и перехват вызова, исполнитель и ассистент, централизованная запись вызовов, уведомление о голосовой почте, запись вызовов
Клавиши
Клавиши линий2 клавиши с LED
Функциональные клавиши6 клавиш: transfer, message, headset, redial, mute, громкая связь
Навигация и регулировка5 клавиш навигации; клавиши регулировки громкости
Сеть и безопасность
Протоколы SIPSIP v1 (RFC2543), v2 (RFC3261)
Резервирование сервера вызововДа
NATSTUN; режим Proxy и режим прямого SIP-соединения
Назначение IPСтатический / DHCP
Веб-серверHTTP/HTTPS
Синхронизация времениSNTP
Транспорт и QoSUDP/TCP/DNS-SRV (RFC 3263); QoS: 802.1p/Q (VLAN), L3 ToS DSCP
Шифрование и безопасностьSRTP, TLS 1.3, менеджер сертификатов HTTPS, AES256 для файла конфигурации, дайджест-аутентификация, OpenVPN, IEEE 802.1X, IPv6, LLDP/CDP/DHCP VLAN, ICE
Управление
КонфигурацияБраузер / телефон / автонастройка
АвтонастройкаFTP/TFTP/HTTP/HTTPS для массового развёртывания; PnP
ДополнительноZero-sp-touch, TR-069, блокировка телефона, сброс к заводским настройкам, перезагрузка, экспорт трассировки пакетов и системного журнала
Централизованное управлениеYDMP/YMCS
Физические параметры и условия эксплуатации
Габариты (Ш × Г × В × Т)188 × 189 × 162 × 50 мм
Масса0,1 кг
МонтажНастенный; регулируемая подставка с двумя углами наклона
Рабочая температураОт −10 до +45 °C
Температура храненияОт −10 до +70 °C
Рабочая влажность10–95 %
Упаковка
Содержимое упаковкиIP-телефон Yealink SIP-T31W
Количество в коробке10 шт.
Вес нетто коробки9,536 кг
Вес с АКБ коробки10,576 кг
Размер подарочной коробки213 × 210 × 103 мм
Размер коробки535 × 443 × 227 мм

Подключение и установка

  • Питание возможно по PoE (IEEE 802.3af, класс 2) либо от внешнего адаптера Yealink с выходом DC 5 В / 0,6 А.
  • Для проводного подключения предусмотрены два порта Ethernet RJ45 10/100 Мбит/с.
  • Трубка подключается к порту RJ9 (4P4C), гарнитура — к отдельному порту RJ9 (4P4C).
  • Предусмотрены настенный монтаж и регулируемая подставка с двумя углами наклона.

Вопросы и ответы

Сколько SIP-аккаунтов поддерживает Yealink SIP-T31W?

Телефон поддерживает 2 SIP-аккаунта. Локальная конференц-связь рассчитана на пять участников, телефонная книга вмещает до 1000 записей.

Как подключается этот IP-телефон к сети — по кабелю или по Wi-Fi?

Доступны оба варианта: два порта Ethernet RJ45 10/100 Мбит/с и встроенный двухдиапазонный Wi-Fi (2.4 ГГц / 5 ГГц, IEEE 802.11a/b/g/n/ac). Питание может подаваться по PoE (IEEE 802.3af, класс 2) или от внешнего адаптера Yealink.

Какие кодеки и функции обработки аудио поддерживает телефон?

Широкополосный кодек — G.722; узкополосные — PCMU (G.711µ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC. Обработка аудио включает VAD, CNG, AEC, PLC, AJB и AGC, громкая связь выполнена на полнодуплексном громкоговорителе с AEC.

Можно ли подключить гарнитуру и как телефон крепится на рабочем месте?

Для гарнитуры предусмотрен отдельный порт RJ9 (4P4C); поддерживаются проводные и беспроводные гарнитуры EHS. Телефон можно установить на регулируемую подставку с двумя углами наклона или закрепить на стене.

Оформление заказа
Резерв на 2 дня, цена с НДС
Готовы купить Телефон SIP Yealink SIP-T31W 2 аккаунта, Wi-Fi, PoE по безналичному расчету на юридическое лицо?
  • Оформите заказ на сайте или отправьте запрос на счет вместе с реквизитами организации, контактным лицом и адресом доставки.
  • Товар будет зарезервирован на 2 дня.
  • Счет с НДС придет на Вашу электронную почту в течение 30 минут.
  • Отгрузка производится в течение 1-2 дней после поступления оплаты. Можно забрать самовывозом или доставкой.
  • УПД отправим через ЭДО.
ЕАЭС N RU Д-CN.РА03.В.23826/25 Декларация соответствия ЕАЭС
Декларация соответствия ЕАЭС
Действует до 31.03.2030
ЕАЭС N RU Д-CN.РА07.В.75071/23 Декларация соответствия ЕАЭС
Декларация соответствия ЕАЭС
Действует до 07.09.2028