Многофункциональный SIP-телефон с цветным экраном 2,8 дюйма, встроенными Bluetooth 5.0 и двухдиапазонным Wi-Fi 6.
Yealink SIP-T73W — настольный IP-телефон для IP-телефонии с поддержкой до 12 SIP-аккаунтов и цветным экраном 2,8 дюйма разрешением 320x240 с подсветкой. Аппарат оснащён встроенными модулями Bluetooth 5.0 и двухдиапазонного Wi-Fi 6 (2,4/5 ГГц), поэтому может подключаться к сети как по кабелю, так и по беспроводной сети.
Телефон поддерживает HD-звук: HD-трубку и HD-динамик, трубку с совместимостью со слуховыми аппаратами (HAC), а также функции Acoustic Shield и интеллектуальной фильтрации шума. Среди аудиокодеков — G.722, AMR-WB (опционально), а также узкополосные PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC. Предусмотрены полнодуплексный громкоговоритель с AEC и пять режимов конференц-связи.
Для подключения предусмотрены два гигабитных порта Ethernet, порт USB 2.0 на корпусе телефона, разъём гарнитуры RJ9 (4P4C), разъём трубки RJ9 (4P4C), порт питания 5 В и замок безопасности. Питание может подаваться по PoE (IEEE 802.3af, class 3) или от опционального адаптера питания.
Устройство поддерживает до 40 программируемых клавиш DSS на пяти страницах, а также каскадное подключение до трёх цветных расширительных модулей EXP55 (до 234 программируемых кнопок). Реализованы функции IP-АТС: BLF, BLA, MWI, перехват вызова, интерком, парковка вызовов, запись разговора и другие. Для защиты данных применяется аппаратное шифрование TEE, поддерживаются SRTP, TLS 1.3, WPA2/WPA3, OpenVPN, IEEE 802.1X, L2TP VPN и безопасная загрузка.
| Дисплей и управление | |
|---|---|
| Дисплей | 2,8 дюйма, 320x240, с подсветкой |
| Клавиши | 8 клавиш линий с LED-подсветкой (до 40 клавиш DSS, 5 страниц); 4 сенсорные кнопки: сообщение, гарнитура, отключение звука, листание; 4 функциональные клавиши: удержание, перевод, повторный набор, громкая связь; 2 клавиши регулировки громкости; 6 клавиш навигации |
| Интерфейс | Поддержка многоязычного интерфейса, тёмная и светлая темы, заставка, определение имени, номера и фото звонящего |
| Телефония | |
| SIP-аккаунты | До 12 VoIP-аккаунтов |
| Функции телефона | Быстрый набор, горячая линия, отключение звука, DND, удержание, переадресация, ожидание вызова, перевод вызова, групповое прослушивание, экстренный вызов, повторный набор, обратный вызов, автоответ, конференция на пять участников, прямой IP-вызов без SIP-прокси, план набора, XML-браузер, XML Push, RTCP-XR (RFC3611) |
| Функции IP-АТС | BLF, BLA, анонимный вызов и отклонение анонимных вызовов, MWI, голосовые сообщения, парковка вызовов, перехват вызова, интерком, multicast, музыка на удержании, запись вызова, мобильный офис, помощник руководителя, серверная запись, визуальный интерфейс голосовой почты |
| Телефонная книга | Локальная книга до 1000 записей, блок-лист, удалённая книга XML/LDAP, Google Contacts, умный набор, поиск/импорт/экспорт контактов, история вызовов (все/исходящие/входящие/пропущенные/переадресованные) |
| Аудио | |
| HD-звук | HD-трубка, HD-динамик |
| Трубка | Совместима со слуховыми аппаратами (HAC) |
| Обработка звука | Acoustic Shield, интеллектуальная фильтрация шума, полнодуплексный громкоговоритель с AEC, VAD, CNG, AEC, PLC, AJB, AGC |
| Аудиокодеки | AMR-WB (опционально), G.722; узкополосные: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC |
| DTMF | In-band, Out-of-band (RFC 2833), SIP INFO |
| Интерфейсы | |
| Ethernet | 2 гигабитных порта |
| USB | 1 x USB 2.0 на корпусе телефона: USB-флеш-накопитель, USB-гарнитура, подключение цветного расширительного модуля EXP55, адаптер беспроводной гарнитуры EHS40 |
| Разъёмы | 1 x RJ9 (4P4C) для трубки, 1 x RJ9 (4P4C) для гарнитуры, 1 x порт питания 5 В, 1 x замок безопасности |
| Гарнитуры и аксессуары | Поддержка Bluetooth-гарнитур Yealink через BT51 (BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76), USB-запись, USB-гарнитура, EXP55 (до 3 модулей каскадом), EHS40; USB или Bluetooth-подключение Yealink CP900/CP700 и UH38, USB-подключение UH34/UH36/UH37 |
| Сеть и безопасность | |
| Wi-Fi | Встроенный двухдиапазонный, IEEE 802.11a/b/g/n/ac/ax, 2,4 ГГц / 5,0 ГГц |
| Bluetooth | Встроенный, версия 5.0 |
| Протоколы | IPv4/IPv6, SIP v1 (RFC2543), SIP v2 (RFC3261), резервирование сервера вызовов, NAT traversal (STUN), прокси-режим и peer-to-peer SIP, статический IP/DHCP, HTTP/HTTPS веб-сервер, SNTP, UDP/TCP/DNS-SRV (RFC 3263), ARP, ICMP, QoS 802.1p/Q (VLAN), Layer 3 ToS DSCP, LLDP/CDP/DHCP VLAN, ICE, GARP |
| Безопасность | SRTP, TLS 1.3, менеджер HTTPS-сертификатов, AES-шифрование конфигурационного файла (AES256), аутентификация MD5/SHA1/SHA224/SHA256/SHA384/SHA512, OpenVPN, IEEE 802.1X, L2TP VPN, WPA2/WPA3, безопасная загрузка, аппаратное шифрование TEE |
| Управление | |
| Конфигурация | Через браузер, с телефона, автонастройка |
| Автонастройка | FTP/TFTP/HTTP/HTTPS, PnP, Broadsoft device management, Zero-Sp-Touch, TR-069 |
| Прочее | Блокировка телефона, сброс к заводским настройкам, перезагрузка, экспорт трассировки пакетов, системный журнал, платформа управления Yealink (YDMP/YMCS) |
| Питание и условия эксплуатации | |
| Питание | PoE (IEEE 802.3af), class 3; адаптер питания (опционально): вход AC 100–240 В, выход DC 5 В/2 А |
| Потребление (PSU) | 1,30–1,48 Вт |
| Потребление (PoE) | 1,368–1,832 Вт |
| Выход USB | 5 В / 500 мА |
| Рабочая температура | от −10 до +45 °C |
| Температура хранения | от −30 до 70 °C |
| Рабочая влажность | 5%–90% |
| Габариты и упаковка | |
| Размеры (Ш×Г×В×Т) | 209,0 × 167,5 × 214,8 × 53,4 мм |
| Количество в коробке | 5 шт. |
| Вес нетто коробки | 5,554 кг |
| Вес с АКБ коробки | 6,126 кг |
| Размер подарочной коробки | 231 × 237 × 102 мм |
| Размер транспортной коробки | 530 × 243 × 247 мм |
Телефон поддерживает до 12 VoIP-аккаунтов. Каждый аккаунт регистрируется независимо, что позволяет работать с несколькими номерами или линиями на одном аппарате.
Да, у модели встроенный двухдиапазонный Wi-Fi по стандарту IEEE 802.11a/b/g/n/ac/ax в диапазонах 2,4 и 5 ГГц. Для проводного подключения предусмотрены два гигабитных порта Ethernet.
Телефон оснащён портом USB 2.0 и встроенным Bluetooth 5.0. Поддерживаются USB-гарнитуры Yealink UH34/UH36/UH37, Bluetooth-гарнитуры Yealink BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 через адаптер BT51, а также CP900/CP700 и UH38 по USB или Bluetooth. Имеется отдельный разъём гарнитуры RJ9 (4P4C).
Питание подаётся по PoE (IEEE 802.3af, class 3) либо от опционального адаптера питания с выходом DC 5 В/2 А. Потребление при питании от адаптера составляет 1,30–1,48 Вт, при питании по PoE — 1,368–1,832 Вт.