Единый контур B2B IT закупок

Телефон/ IP-телефон с цветным дисплеем 4.3", 1000Base-T WAN PoE, 1000Base-T LAN, без адаптера питания OPH500/A1A

8710 Р
Начислим: 87 баллов
OPH500/A1A
В наличии
+ −
Гарантия Поддержка производителя
Оплата по счету Для юрлиц и ИП с НДС 22%
Доставка по России Собственная логистика и ТК
ЭДО УПД отправим в ЭДО

IP-телефон Origo OPH500

VoIP-телефон с цветным LCD-дисплеем 4.3", четырьмя SIP-аккаунтами и поддержкой PoE. Поставка без адаптера питания.

Артикул: OPH500/A1A Производитель: ORIGO

Тип оборудования IP-телефон
Количество SIP-аккаунтов 4
Дисплей Цветной LCD 4.3", 480 × 272
Питание PoE 802.3af; адаптер питания в комплект не входит

О товаре

Origo OPH500 — IP-телефон с цветным LCD-дисплеем диагональю 4.3" и разрешением 480 × 272 пикселя, поддержкой SIP и четырьмя голосовыми линиями. Аппарат работает в сетях с интерфейсом RJ-45 и получает питание по PoE либо от внешнего блока питания.

Устройство поддерживает HD Voice: телефонная трубка HD, кодеки G.711 (A/μ), G.729, G.729A, G.722, Opus и iLBC, громкая связь с акустическим эхоподавлением, подавление фонового шума, адаптивный jitter-буффер, маскирование потери пакетов и автоматическую регулировку усиления. Для подключения предусмотрены разъёмы RJ-9 для трубки и гарнитуры.

В телефоне есть телефонная книга на 1000 записей, внешняя телефонная книга (LDAP, XML), журнал пропущенных, входящих и исходящих вызовов, определитель номера, удержание и ожидание вызова, переадресация, перевод звонка, быстрый и повторный набор, обратный вызов, функция «Не беспокоить», 5-сторонняя конференция, список BLF, паркинг звонков, автоответ, блокировка анонимного вызова и чёрный список.

Клавиатура включает 14 программируемых клавиш, 6 функциональных клавиш, 5 навигационных клавиш, 12 цифровых клавиш, включая * и #, а также регулировку уровня громкости. Корпус выполнен из пластика в белом цвете, предусмотрено настенное крепление.

Технические характеристики

Основные характеристики
ПроизводительORIGO
МодельOPH500
Тип оборудованияIP телефон
Поддержка SIPДа
Поддержка SkypeНет
Количество голосовых линий4
Количество SIP-аккаунтов4
Конференц-связьДа, 5-сторонняя
Интерфейсы и подключение
ИнтерфейсRJ-45
Количество WAN портов1
WAN1 порт 10/100/1000Base-T с поддержкой PoE
LAN1 порт 10/100/1000Base-T для подключения ПК
Разъём для подключения трубкиRJ-9
Разъём для гарнитурыRJ-9
Wi-FiНет
Поддержка карт памятиНет
Дисплей и управление
ДисплейДа
Тип дисплеяЦветной LCD
Диагональ дисплея4.3"
Разрешение480 × 272
Подсветка дисплеяДа
НавигацияКнопки
УправлениеКнопки
Клавиатура14 программируемых клавиш; 6 функциональных клавиш; 5 навигационных клавиш; 12 цифровых клавиш, включая * и #; регулировка уровня громкости (-/+)
Языки менюМультиязычный
Функции телефона
Телефонная книгаДа, 1000 записей
Внешняя телефонная книгаLDAP, XML
Списки вызововДа
Журнал звонковПропущенные, входящие, исходящие вызовы
Отображение номера и имени звонящегоДа
АОНДа
Отображение даты/времениДа
Удержание, ожидание вызоваДа
Переадресация звонковДа
Перевод звонкаДа
Ускоренный наборДа
Повторный наборДа
Обратный вызовДа
Функция «Не беспокоить»Да
Список BLFДа
Паркинг звонковДа
АвтоответДа
АвтоответчикДа
Анонимный вызов / блокировка анонимного вызоваДа
Чёрный списокДа
ДинамикДа
СпикерфонНет
Крепление к стенеДа
Голосовые функции
HD VoiceТелефонная трубка HD
КодекиG.711(A/μ), G.729, G.729A, G.722, Opus, iLBC
DTMFIn-band, RFC 2833 и SIP INFO
Громкая связьС акустическим эхоподавлением
ЭхоподавлениеДа
Подавление фонового шумаДа
Адаптивный jitter-буффер (AJB)Да
Маскирование потери пакетов (PLC)Да
Автоматическая регулировка усиления (AGC)Да
Функция отключения звукаДа
VAD (Voice Activity Detection)Да
CNG (Comfort Noise Generate)Есть
Сетевые протоколы и безопасность
SIPSIP v1 (RFC2543), v2 (RFC3261)
NAT traversalSTUN
Режимы SIPSIP Proxy и SIP peer-to-peer
Назначение сетевых настроекСтатическое / DHCP
HTTP/HTTPSДа
SNTPДа
UDP/TCP/DNS-SRV (RFC 3263)Да
SRTP / SIP TLSДа
IPv6Да
DHCP VLAN/LLDPДа
QoSНет
VLANНет
Настройка и управление
Управление через Web-интерфейсДа
Auto ProvisioningЧерез FTP/TFTP/HTTP/HTTPS
Сброс к заводским настройкам, перезагрузкаДа
TR-069Да
SyslogДа
Питание
ПитаниеОт сети, PoE
PoEДа, 802.3af
Блок питанияВнешний
Адаптер питанияВход: 100–240 В переменного тока; выход: 5 В постоянного тока, 1 А
Потребление энергии4 Вт
Потребляемая мощность3–4 Вт
Корпус и установка
КорпусПластик
Цвета, использованные в оформленииБелый
УстановкаНастольная
Размер191 × 230 × 100 мм
Условия эксплуатации
Рабочая температураОт -10 до +50 °C
Влажность при эксплуатацииОт 10% до 95%
Габариты и масса
Размеры устройства (Д × Ш × В)191 × 230 × 100 мм
Вес устройства (с трубкой)0,92 кг
Размеры упаковки267 × 238 × 98 мм
Вес брутто (без адаптера питания)1,24 кг
Вес брутто (с адаптером питания)1,3 кг
Комплект поставки
Комплект поставкиIP-телефон OPH500, краткое руководство по установке, Ethernet-кабель (длина 1,5 м); адаптер питания 5V DC/1A — опционально

Подключение и установка

  • Порт WAN 10/100/1000Base-T поддерживает PoE 802.3af — телефон может получать питание по кабелю Ethernet.
  • Порт LAN 10/100/1000Base-T предназначен для подключения ПК.
  • Трубка и гарнитура подключаются через разъёмы RJ-9.
  • Адаптер питания 5V DC/1A в комплект не входит и доступен опционально.

Вопросы и ответы

Сколько SIP-аккаунтов поддерживает Origo OPH500?

Телефон поддерживает 4 SIP-аккаунта и 4 голосовые линии. Предусмотрены режимы SIP Proxy и SIP peer-to-peer.

Как питается IP-телефон и нужен ли адаптер питания?

Питание возможно по PoE 802.3af через кабель Ethernet либо от внешнего адаптера питания с выходом 5 В постоянного тока, 1 А. В данной поставке адаптер питания не входит в комплект и доступен опционально.

Какие кодеки и функции качества звука поддерживает телефон?

Поддерживаются кодеки G.711(A/μ), G.729, G.729A, G.722, Opus и iLBC. Громкая связь работает с акустическим эхоподавлением, также предусмотрены подавление фонового шума, адаптивный jitter-буффер, маскирование потери пакетов и автоматическая регулировка усиления.

Что входит в комплект поставки?

В комплект входят IP-телефон OPH500, краткое руководство по установке и Ethernet-кабель длиной 1,5 м. Адаптер питания 5V DC/1A поставляется опционально.

Оформление заказа
Резерв на 2 дня, цена с НДС
Готовы купить Телефон/ IP-телефон с цветным дисплеем 4.3", 1000Base-T WAN PoE, 1000Base-T LAN, без адаптера питания OPH500/A1A по безналичному расчету на юридическое лицо?
  • Оформите заказ на сайте или отправьте запрос на счет вместе с реквизитами организации, контактным лицом и адресом доставки.
  • Товар будет зарезервирован на 2 дня.
  • Счет с НДС придет на Вашу электронную почту в течение 30 минут.
  • Отгрузка производится в течение 1-2 дней после поступления оплаты. Можно забрать самовывозом или доставкой.
  • УПД отправим через ЭДО.
ЕАЭС N RU Д-TW.РА03.В.25467/24 Декларация соответствия ЕАЭС
Декларация соответствия ЕАЭС
Действует до 31.03.2029